PWS_Dashboard template setup (2012_lts)

Takaisin pääsivulle

Anna salasanasi alla olevaan "Asetusnäyttöön".


Info: Nykyinen PHP-versiosi on : 7.3.33
PHP 7+ on suositeltavaa tälle mallille, mutta se toimii myös PHP 5.6.3:n tai uudemman kanssa